Официальный форум российского программного комплекса T-FLEX PLM


Поиск  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Выбрать дату в календареВыбрать дату в календаре

Страницы: Пред. 1 2 3
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Ясно, у меня встроенная видюшка в материнку Asus P5KPL-AM-EPU
Процесс идёт потихонько, надо приступать уже к ходовым винтам
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Галка "Не создавать косметические резьбы" не установлена, забыл написать что проверил её с самого начала.
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Разобрался с ошибкой - забыл заштриховать сечение швелера взятое из гостовских заготовок, после исправления все ошибки связанные с плоскостями пропали. Теперь у меня вопрос по резьбам. Почему-то они не отображаются на 3d модели, везде в интернетах они отрисовываются, а у меня нет. Скрины прилагаю... На этот раз заштриховать не забыл, диагностических сообщений или ошибок не вылезает, но резьба не отображается 0.0
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Собрать хочу станок с чпу.
Вопщем там вот какая картина получается, ошибка идёт из граней 0_0 Щас ещё посмотрю что пишут, но фишка в том что уже открыл каждую деталь отдельно, и там нет ошибок, только в общем проекте куда они все вставлены...
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Дико благодарен за помощь, понял, буду разбираться) Просто же мото сезон, так что готовил мот к лету, пришли детали итд, я ВСЕ ДЕЛА ОТЛОЖИЛ ВООБЩЕ)
Прошу помощи, расшифруйте пожалусто пиктограммку
 
Приветствую, уважаемые. Недавно начал знакомиться с т-флекс кад 12.0.64, освоил несколько видеоуроков, в качестве учебного проекта создаю станок гравер с чпу, вопросы возникают, но обычно ответ дают мануалы и гугль.
На этот вопрос ответа не нашёл, так что прошу не быть ссаными тряпками..
Под каждую деталь свой файл, как водится, и отдельный файл сборки. Ещё не собрал до конца основание(осталось 18 гаек на свои места прикрутить), а новые объекты перестали появляться на 3д поле. Пробовал создавать системы координат и 3д узлы(для привязки гаек), но их на 3д модели не видно, в дереве они отображаются, но их пиктограммки имеют красную стрелочку. Прилагаю скриншот пиктограммки системы координат с такой стрелочкой. Пробовал нажимать скрыть/показать объект, не помогает. При выделении данных объектов в дереве в 3д окне они появляются, но тем не менее это не позволяет привязать к примеру гайку к этой системе координат. Помогите пожалуйста, весь интернет перерыл, не пойму что за дела.
Страницы: Пред. 1 2 3